Clássicos Mania  


Voltar   Clássicos Mania > Restauros > Austin

Austin Restauros de Austin

Responder
 
Opções Display
  #1  
Antigo 20-10-2010, 22:42
Avatar de Rui Cardoso
Rui Cardoso Rui Cardoso está offline
 
Registo: Oct 2010
Msgs: 23
Default Austin Montego 1.3 LS

Afinal ainda há Austin´s!
Imagem Anexada
File Type: jpg 23.jpg‎ (61.2 KB, 5 vistos)
Responder com Quote
  #2  
Antigo 20-10-2010, 22:46
Paulo Miguel Gomes Paulo Miguel Gomes está offline
 
Registo: Jul 2009
Msgs: 1,481
Default Re: Austin Montego 1.3 LS

Claro que sim e por cá são todos bem vindos. Esse parece estar impecavel.
__________________

"A velocidade só faz sentido se você estiver na direção certa."

Responder com Quote
  #3  
Antigo 20-10-2010, 23:13
Avatar de André Jacinto
André Jacinto André Jacinto está offline
 
Registo: Dec 2009
Msgs: 233
Default Re: Austin Montego 1.3 LS

Mais uma vez te encontro!

E continuo a dar os parabéns pelo exemplar.

Em relação aos consumos, como é que isso vai?
__________________
Marinite aguda crónica, uma doença para a vida
Responder com Quote
  #4  
Antigo 21-10-2010, 10:32
Avatar de Rui Cardoso
Rui Cardoso Rui Cardoso está offline
 
Registo: Oct 2010
Msgs: 23
Default Re: Austin Montego 1.3 LS

Viva Jacinto, vai andando na mesma, sempre á espera de uma solução.
Responder com Quote
  #5  
Antigo 04-11-2010, 15:57
Avatar de Rui Cardoso
Rui Cardoso Rui Cardoso está offline
 
Registo: Oct 2010
Msgs: 23
Default Re: Austin Montego 1.3 LS

Então Jacinto, tenho novidades do Montego, afinal está a fazer consumos normais. No Sábado passado fui á terra dos meus pais, e tive que levar o Montego, pois o carro que era para levar inicialmente teve um problema eléctrico nas escovas, pois bem. Desde da Gafanha da Nazaré até Cinfães são cerca de 150 a 155 km´s, e o conta quilómetros só contou 93 km´s, mas para me certificar que era esse o problema, contei os quilómetros no regresso, foram os mesmos 93 km´s. Aqui está o problema detectado, tudo bem que já não consome o que era á 22 anos atrás mas já é uma boa ajuda.Um abraço!
Responder com Quote
  #6  
Antigo 04-11-2010, 16:31
Avatar de Paulo Barbosa
Paulo Barbosa Paulo Barbosa está offline
Equipa Classicos Mania
 
Registo: Sep 2009
Msgs: 2,060
Default Re: Austin Montego 1.3 LS

Quote:
Mensagem Original de Rui Cardoso Ver Mensagem
Então Jacinto, tenho novidades do Montego, afinal está a fazer consumos normais. No Sábado passado fui á terra dos meus pais, e tive que levar o Montego, pois o carro que era para levar inicialmente teve um problema eléctrico nas escovas, pois bem. Desde da Gafanha da Nazaré até Cinfães são cerca de 150 a 155 km´s, e o conta quilómetros só contou 93 km´s, mas para me certificar que era esse o problema, contei os quilómetros no regresso, foram os mesmos 93 km´s. Aqui está o problema detectado, tudo bem que já não consome o que era á 22 anos atrás mas já é uma boa ajuda.Um abraço!
Na próxima leva um GPS para confirmares.
__________________
http://renault16.webnode.com/
Responder com Quote
  #7  
Antigo 15-11-2010, 19:18
Avatar de André Jacinto
André Jacinto André Jacinto está offline
 
Registo: Dec 2009
Msgs: 233
Default Re: Austin Montego 1.3 LS

Ah, eu bem que achava estranho esses consumos

Eu fazia o que o Paulo sugeriu... E no velocímetro, achas que a velocidade que está a marcar está errada?
__________________
Marinite aguda crónica, uma doença para a vida
Responder com Quote
Responder

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies estão On
Código HTML está Off

Escolher Fórum

Similar Threads
Tópico Autor Fórum Respostas Última Mensagem
Austin Morris kestrel Paulo Miguel Gomes Clássicos 1 05-10-2010 19:07


Powered by vBulletin Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Clássicos Mania